Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 57
  1. #1 Themenstarter

    Niedrige Temperatur?!?

    Halli hallo,

    schon vor längerer Zeit habe ich festgestellt, dass die Temperaturanzeige meines Fiestas überhaupt nicht nach oben geht. Der Zeiger bleibt immer um das "M" von "Norm" stehen. Meist darunter oder genau beim M, selten über dem M.

    Ist das normal?!?

    Greetz.
    GTI fahren ist wie sich einen runterholen... na, da bevorzuge ich doch lieber S-E-X mit einer schönen Frau.
    Mein Sommerauto: Opel Manta B GT/E 2.0 110 PS EZ 09/1979 mit 116.000 km und TÜV-frei dank 07!
    ***DieeinzigNormalenaufdieserWeltsinddieVerrückten ***
    _

  2. #2
    Forums Inventar Avatar von blauerlupo
    Registriert seit
    02.08.2001
    Alter
    37
    Beiträge
    682

    Re: Niedrige Temperatur?!?

    Zitat Zitat von popperHarley
    Halli hallo,

    schon vor längerer Zeit habe ich festgestellt, dass die Temperaturanzeige meines Fiestas überhaupt nicht nach oben geht. Der Zeiger bleibt immer um das "M" von "Norm" stehen. Meist darunter oder genau beim M, selten über dem M.

    Ist das normal?!?

    Greetz.
    na bei dem winterlichen temperaturen ist das durchaus normal.
    meine anzeige geht auch nur im hochsommer bei stadtverkehr hoch...
    cu

    lupo

    www.blauerlupo.de
    ICQ# 135281463

  3. #3
    Forums Inventar Avatar von Lux
    Registriert seit
    17.05.2002
    Fahrzeug
    Ford Focus
    Alter
    33
    Beiträge
    511
    bei den kleinen motoren ist das normal . bei den 16v motoren geht sie weiter nach oben
    Sig zur Zeit nicht verfügbar

  4. #4
    Forums Inventar Avatar von tobiasbierwas
    Registriert seit
    12.05.2003
    Fahrzeug
    Fiesta Mk6 (FL
    Alter
    33
    Beiträge
    1.431
    Meine hat im Sommer bei 37° im Schatten im Stau mit dauerndem anfahren und anhalten in 3m- Schritten mal an dem "O" gekratzt... mehr nicht. -Ich frage mich, ob der Lüfter überhaupt funzt, oder ob der nur Attrappe im 1.3er ist

  5. #5
    SW-Krieger
    Gast
    Als ich den Wagen am Anfang bekommen hatte, dachte ich die Anzeige sei ganz im Arsch, aber nach 3 Stunden Autobahn im Hochsommer ist sie gestiegen! Im Moment rührt die sich wieder kaum! Is ja auch kalt, der arme kleine

  6. #6
    Forums Inventar Avatar von ferrari_2003
    Registriert seit
    03.10.2003
    Beiträge
    241
    wäre schön wenn das Teil mal richtig steigen würde.Ist der Kühlermotor darüber eigentlich geschaltet ?Von wegen Kopfdichtung.
    Focus Turnier 2,0 .Mattig Dachspoiler,Lumma Front,ST Scheinwerfer,Bastuck ab Kat mit 90`Endrohr.Stoffler Heckschürze,Wolf Seitenschweller,Wiechers Domstrebe vorne,KW Inside,
    Member of :www.fordfanatics.ch
    www.ffcd.de

  7. #7
    Forums Inventar Avatar von blauerlupo
    Registriert seit
    02.08.2001
    Alter
    37
    Beiträge
    682
    Zitat Zitat von ferrari_2003
    wäre schön wenn das Teil mal richtig steigen würde.Ist der Kühlermotor darüber eigentlich geschaltet ?Von wegen Kopfdichtung.
    ja sicher ab ner bestimmten temp wird der eingeschaltet...
    cu

    lupo

    www.blauerlupo.de
    ICQ# 135281463

  8. #8
    Forums Inventar Avatar von LungerLara
    Registriert seit
    17.09.2001
    Fahrzeug
    MK3 + MK5
    Alter
    46
    Beiträge
    1.101

    Re: Niedrige Temperatur?!?

    Zitat Zitat von popperHarley
    Halli hallo,

    schon vor längerer Zeit habe ich festgestellt, dass die Temperaturanzeige meines Fiestas überhaupt nicht nach oben geht. Der Zeiger bleibt immer um das "M" von "Norm" stehen. Meist darunter oder genau beim M, selten über dem M.

    Ist das normal?!?

    Greetz.
    Nein. Das ist NICHT normal, wie das hier so unvorsichtig behauptet wird.

    Es ist zwar ein häufiges Phänomen, aber okay ist das nicht und mit der "Motorengröße" hat das auch absolut nix zu tun. Mein "kleiner" MK2 mit 1100 ccm und 50 PS wird genauso richtig warm wie der "große" MK3 mit 1800 ccm und 105 PS. Der Zeiger muß auf der Hälfte stehen, also so etwa zwischen O und R. Ein bißchen Schwankung ist normal. Richtig ist auch, daß die "großen" Zetecs schneller heiß werden als andere Modelle.

    Bei dir ist aber schlicht das Thermostat kaputt. Das ist ein kleines Ventil mit einer Bimetallfeder, die sich je nach Wärme/Kälte ausdehnt oder zusammenzieht. Wenn das kaputt ist, dann schließt es den großen Kühlkreislauf nicht mehr (was es normalerweise tut, wenn der Motor warmgelaufen ist). Das hat zur Folge, daß der Motor ständig runtergekühlt wird. Zwar geht der Motor davon nicht sofort kaputt, aber es hat viele Nachteile: Motor kommt nich auf Betriebstemperatur, dadurch höherer Verbrauch, die Heizung funktioniert ned richtig und es ist halt allgemein ned gut, den Wagen ständig zu kalt laufen zu lassen.

    Ob es noch funktioniert kann man testen (ist im Selbsthilfebuch beschrieben), aber es ist sehr wahrscheinlich, daß es das bei dir ist. Speziell wenn deine Heizung auch nich mehr richtig warm wird, darfst du davon ausgehen, daß es das Thermostat ist.

    Ich würds machen (lassen). So'n Thermostat is ned teuer (je nach Modell, bis max 15 Euro etwa). Und der Austausch is eigentlich auch keine große Sache.
    Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Aber beim Universum bin ich mir noch nicht sicher.
    (Albert Einstein)

  9. #9
    Forums Inventar Avatar von tobiasbierwas
    Registriert seit
    12.05.2003
    Fahrzeug
    Fiesta Mk6 (FL
    Alter
    33
    Beiträge
    1.431

    Re: Niedrige Temperatur?!?

    Zitat Zitat von LungerLara
    Der Zeiger muß auf der Hälfte stehen, also so etwa zwischen O und R. Ein bißchen Schwankung ist normal.
    wat??? :wat:

    Bei meinem 1.3er geht der nur in Ausnahmefällen SO hoch! Normal is der bei mir so gerade am anfang vom Normalbereich...
    Heißt das, dass mein Thermostat auch putt ist?

    Hab mich schon gewundert, denn beim Sierra (2.0i) war die Nadel auch immer genau in der Mitte vom Normalbereich und bei dem Kadett von nem Kollegen (1.4i) is die Temp auch so ziemlich genau in der Mitte.

  10. #10
    Forums Inventar Avatar von blauerlupo
    Registriert seit
    02.08.2001
    Alter
    37
    Beiträge
    682
    sprach er nicht von "M" also der mitte?
    na dann nehm ich alles wieder zurück..
    also die temp-anzeige muss immer so in der mitte (bei warmen motor)
    schwanken.. ist bei mir auch so..
    cu

    lupo

    www.blauerlupo.de
    ICQ# 135281463

  11. #11 Themenstarter
    Zitat Zitat von blauerlupo
    sprach er nicht von "M" also der mitte?
    na dann nehm ich alles wieder zurück..
    also die temp-anzeige muss immer so in der mitte (bei warmen motor)
    schwanken.. ist bei mir auch so..
    Das "M" war bezogen auf den Schriftzug "NORM" in der Tempanzeige. Also unterer Teil der Normaltemperaturanzeige.
    GTI fahren ist wie sich einen runterholen... na, da bevorzuge ich doch lieber S-E-X mit einer schönen Frau.
    Mein Sommerauto: Opel Manta B GT/E 2.0 110 PS EZ 09/1979 mit 116.000 km und TÜV-frei dank 07!
    ***DieeinzigNormalenaufdieserWeltsinddieVerrückten ***
    _

  12. #12
    Forums Inventar Avatar von blauerlupo
    Registriert seit
    02.08.2001
    Alter
    37
    Beiträge
    682
    Zitat Zitat von popperHarley
    Zitat Zitat von blauerlupo
    sprach er nicht von "M" also der mitte?
    na dann nehm ich alles wieder zurück..
    also die temp-anzeige muss immer so in der mitte (bei warmen motor)
    schwanken.. ist bei mir auch so..
    Das "M" war bezogen auf den Schriftzug "NORM" in der Tempanzeige. Also unterer Teil der Normaltemperaturanzeige.
    achso.. :roll:
    cu

    lupo

    www.blauerlupo.de
    ICQ# 135281463

  13. #13
    Forums Inventar Avatar von LungerLara
    Registriert seit
    17.09.2001
    Fahrzeug
    MK3 + MK5
    Alter
    46
    Beiträge
    1.101

    Re: Niedrige Temperatur?!?

    Zitat Zitat von Tobias Bierwas
    Bei meinem 1.3er geht der nur in Ausnahmefällen SO hoch! Normal is der bei mir so gerade am anfang vom Normalbereich...
    Heißt das, dass mein Thermostat auch putt ist?
    Jepp. Ist ne Fiestakrankheit. Ich hab an meinem alten XR2 alle halbe Jahre bald ein neues eingebaut....
    Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit. Aber beim Universum bin ich mir noch nicht sicher.
    (Albert Einstein)

  14. #14
    Forums Inventar Avatar von tobiasbierwas
    Registriert seit
    12.05.2003
    Fahrzeug
    Fiesta Mk6 (FL
    Alter
    33
    Beiträge
    1.431
    Jetzt kapier ich auch, was es mit der Pappe zwischen Frontblech und Kühler auf sich hat, die ich da wieder rausgezogen hab...
    Ich und der Händler haben erst gedacht, die hätte die Vorbesitzerin da reingestellt, damit der im Winter schneller warm wird!

    Händler voll sauer "wie dumm doch die Leute sind, das ist schädlich für den Kühler!"

    Im Sommer wurd der FoFi mit der Pappe drin auch gut warm bis in den Normalbereich rein. Da hamse gewiss die 15 EUR und Werkstatt sparen wollen...

    Hab die seit 4 Monaten raus, tu ich die wieder rein, bis ich n neues Thermostat drin hab, was?

  15. #15 Themenstarter
    Wie wechsle ich denn den Thermostat? Und vor allem, wo ist der angesiedelt?!?
    GTI fahren ist wie sich einen runterholen... na, da bevorzuge ich doch lieber S-E-X mit einer schönen Frau.
    Mein Sommerauto: Opel Manta B GT/E 2.0 110 PS EZ 09/1979 mit 116.000 km und TÜV-frei dank 07!
    ***DieeinzigNormalenaufdieserWeltsinddieVerrückten ***
    _

Seite 1 von 4 123 ... LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.