Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 21
  1. #1
    sharemaster
    Gast

    Die karre zieht nix

    Hallo ich habe einen Fiesta Bj: 91, jetzt habe ich das problem das ich erstmal keine große ahnung von autos habe und dann noch das ich das gaspedal durchtreten kann und da kommt und kommt einfach nix (max. geschwindigkeit 120 km/h :cry: ) ist das normal oder kann man da ohne großen finanziellen aufwand was machen, ich wäre dankbar für jede antwort.

  2. #2
    Forums Inventar Avatar von NachtKrach
    Registriert seit
    29.09.2003
    Fahrzeug
    Focus 1.6
    Alter
    31
    Beiträge
    1.007
    Wäre schon hilfreich, wenn du uns sagen könntest was für ein Motor (oder wieveil PS) dein Autole hat.

    Sonst standart mässig würde ich sagen: Öl kontrollieren und gegebenenfalls incl. Filter wechseln, auch mal Benzinfilter angucken. Alles Schläuche noch ok und Dicht? Vielleicht Ventile einstellen lassen, vielleicht ist auch die Abgasanlage dicht ...
    .: "It's not whether you win or lose. It's how drunk you get" :.

  3. #3
    Forums Inventar Avatar von yahooooo
    Registriert seit
    02.04.2002
    Fahrzeug
    Audi TT
    Alter
    39
    Beiträge
    2.615
    Langsamer durchtreten.
    Und 50 PS ziehen halt nicht sooo...
    Aber 120 ist wirklich etwas wenig. Unser alter 1.1er lief laut Tacho 160...
    ALT NEU

    Das Maß aller Dinge hat vier Ringe.
    Opel hat nur einen, und der ist auch noch durchgestrichen.


  4. #4
    Forums Inventar Avatar von MOH_COBRA
    Registriert seit
    17.07.2003
    Fahrzeug
    XR2i 16V
    Beiträge
    66
    Wenn der Auspuff sich etwas eigenartig ( blechern ) anhört , wirds wohl der KAT sein.

    Mein XR2I fuhr da schon mal 60 km/h , dann wider 160 aber nie volle kanne.

    Cobra

  5. #5
    Forums Inventar
    Registriert seit
    25.02.2004
    Fahrzeug
    Golf V GTI
    Alter
    31
    Beiträge
    38
    mein 1.1er macht auch bei 120 zu. Ka was das is. Filter sind neu, Ölwechsel war grad, Zündkerzen neu, Ventilspiel neu, Krümmer und Auspuff neu.
    Meine Karre macht mir manchmal echt Angst. Wollt ich letztens abbiegen, blubbert der im 1. nur noch vor sich hin und bleibt auf der Gegenspur stehn, macht ein paar komische Geräusche und fährt mit quitschenden Reifen wieder an.
    Naja Vorbesitzer hat den kaum gepflegt und is nur Kurzstrecken gefahren.
    Bist schon mal ne längere Autobahnstrecke gefahren?

    Spraxel

  6. #6
    Forums Inventar Avatar von OSKA
    Registriert seit
    07.11.2002
    Beiträge
    1.685
    günstiges auto suchen mit mehr power drin...

    sonst nicht is manleider so :/

  7. #7
    Forums Inventar Avatar von OSKA
    Registriert seit
    07.11.2002
    Beiträge
    1.685
    klar passt der xr motor

    am besten nen schlachtwagen kaufen und dann umbaun

    bei ford die umbedenklichkeitswisch holen und das umbaun was drinsteht



    dann eintragen und spass haben

    must dan nur guggn was du willst 1,6er oder 1,8er

  8. #8
    Forums Inventar Avatar von SerdarK
    Registriert seit
    22.09.2003
    Beiträge
    87
    Servus,
    ich hab auch nen 1.1 er mit 37kw bj 92 Ich hab den bei 70tkm gekauft ich fahre den auf der bahn immer voll aus und kaum kurzstrecken damals lief der spitze 130 und nu bei 108tkm läuft eigentlich alles super spitze ist 170 km/h . Tanke immer Super (wenn ich Benzin normal tanke läuft er unrund und zieht nicht) und pflege ihn regelmäßig. Vielleicht wurde der wagen nicht vernünftig aus-/eingefahren versuch mal öfter längere strecke über die Bahn zu fahren mit endgeschwindigkeit.

  9. #9
    Forums Inventar Avatar von OSKA
    Registriert seit
    07.11.2002
    Beiträge
    1.685
    deinen atcho möcht ich net ahben...



    nfu aber echte 170 werden das bestimmt net sein...

    mein 1,1ser is bei tacho 160 fast auseinander geafllen..

    und das beste was du dem 1,1ser antun kannst is nen neuen motor einabuen...

  10. #10
    Forums Inventar Avatar von Chris
    Registriert seit
    12.03.2004
    Ort
    18211 Ostseebad Nienhagen
    Fahrzeug
    Fiesta ST
    Alter
    34
    Beiträge
    449
    Ich habe auch einen Fiesta 1.1 mit 37 KW und er läuft auch 170 laut Tacho super wa
    Wenn ihr Teile für den Fiesta MK3 sucht schaut einfach in meiner Gallerie.

  11. #11
    Forums Inventar Avatar von ralf_donald
    Registriert seit
    29.12.2003
    Ort
    04209 Leipzig
    Fahrzeug
    C-Max 2.0 TDCI
    Alter
    33
    Beiträge
    1.822
    meiner ist am wochenende der Cebit auch 165 (tacho) gefahren. das aber nur bergab mit rückenwind, schiebesonne und ner kneipe in sicht.

    nein. ohne scheiss jetzt. ich hab auf der A2 BMWs und Audis vor mir her gescheucht.

    der hat da aber sauischst gewackelt. da musste ich bei jedem kleinem Windstoss von der seite aufpassen, dass mir der kleine nicht von der bahn rutscht.
    Nordschleife selber fahren ist geil.

  12. #12
    Forums Inventar Avatar von FoFiFahrerIn
    Registriert seit
    04.04.2003
    Fahrzeug
    Beamer
    Alter
    32
    Beiträge
    1.054
    Zitat Zitat von ralf_donald
    meiner ist am wochenende der Cebit auch 165 (tacho) gefahren. das aber nur bergab mit rückenwind, schiebesonne und ner kneipe in sicht.

    nein. ohne scheiss jetzt. ich hab auf der A2 BMWs und Audis vor mir her gescheucht.
    der hat da aber sauischst gewackelt. da musste ich bei jedem kleinem Windstoss von der seite aufpassen, dass mir der kleine nicht von der bahn rutscht.
    Sicher, dass da kein Seil zwischen Audi und Dir gespannt war..?

    Ansonsten hatten die wohl keine Lust auf Vollgas...also war ganz sicher nix mit "vor Dir herjagen"

    Achsooo...gugg mal hier, was mein 1.3er 50PS gelaufen ist:




    NFU...aber jeder, der Ahnung hat, weis, dass da mein Tacho mir was vorgegaukelt hat oder meinst, der fährt mal eben 50 km/H schneller, als eingetragen? ^^

    Nimms ned bös, aber nen 1.1er ist halt keine Rennmaschine.
    Sag niemals nie..!

  13. #13
    Forums Inventar Avatar von ralf_donald
    Registriert seit
    29.12.2003
    Ort
    04209 Leipzig
    Fahrzeug
    C-Max 2.0 TDCI
    Alter
    33
    Beiträge
    1.822
    wenn ihr etwa 5km für ne kurze strecke haltet, dann waren das mehrere kurze strecken.

    wie ich schon oben angegeben habe. mit allen mitteln (ba, rw, ss, kis)

    und das der tacho nicht hinhaut, weiss ich auch. das merk ich schon, wenn ich bei unseren blitzgeräten vorbeifahre:

    Kumpel fährt mit 60 (tacho) am Blitzer vorbei und es blitzt.
    ich fahr mit 65 (ebensfalls tacho) am blitzer vorbei und es blitzt nicht.

    bilanz: er hatte 57 (50 waren erlaubt) auf der latte (bild kam 3 wochen später)

    Fazit: verlass dich nie auf deinen Tacho.
    Nordschleife selber fahren ist geil.

  14. #14
    Forums Inventar Avatar von ralf_donald
    Registriert seit
    29.12.2003
    Ort
    04209 Leipzig
    Fahrzeug
    C-Max 2.0 TDCI
    Alter
    33
    Beiträge
    1.822
    Zitat Zitat von FoFiFahrerIn
    Sicher, dass da kein Seil zwischen Audi und Dir gespannt war..?
    Nein.

    Zitat Zitat von FoFiFahrerIn
    Ansonsten hatten die wohl keine Lust auf Vollgas...also war ganz sicher nix mit "vor Dir herjagen"
    och man. nu lass mich doch. mir hat das auf der autobahn spass gemacht. und da ich weiss, dass mein kleiner nicht schneller fährt, ist das für mich ein 'vor mir herjagen', auch wenn die zu faul zum schnell fahren waren

    Zitat Zitat von FoFiFahrerIn
    Nimms ned bös, aber nen 1.1er ist halt keine Rennmaschine.
    ich weiss. ist ne fliegende Nähmaschine mit 'nem Touch von einem Traktor. (Zitat eines Freundes)
    Nordschleife selber fahren ist geil.

  15. #15
    Forums Inventar Avatar von OSKA
    Registriert seit
    07.11.2002
    Beiträge
    1.685
    Zitat Zitat von ralf_donald
    wenn ihr etwa 5km für ne kurze strecke haltet, dann waren das mehrere kurze strecken.

    wie ich schon oben angegeben habe. mit allen mitteln (ba, rw, ss, kis)

    und das der tacho nicht hinhaut, weiss ich auch. das merk ich schon, wenn ich bei unseren blitzgeräten vorbeifahre:

    Kumpel fährt mit 60 (tacho) am Blitzer vorbei und es blitzt.
    ich fahr mit 65 (ebensfalls tacho) am blitzer vorbei und es blitzt nicht.

    bilanz: er hatte 57 (50 waren erlaubt) auf der latte (bild kam 3 wochen später)

    Fazit: verlass dich nie auf deinen Tacho.
    also wenn du am dem blitzer vorbeist ohne der der blitze
    dan bist du auf der AB 120 gefahren und hast die audis gejagt die ganz normal fahren ohne stress und mit aller ruhe der welt!!!

    dann geht dein tacho ganich richtig....

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.