Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 31
  1. #1 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382

    Dicke Probleme mit der Spannung (LiMa??)

    Hi Leuts, gestern Abend hat mich mein FoFi mal seit langem wieder versetzt und ist liegen geblieben!

    Nach dem zuvor erst das Radio gesponnen hat, dann nach und nach die Innenbeleuchtung dunkler wurde ging dann schliesslich auch der Motor gänzlich aus.

    Okay, kurz Anlasser versucht, Batterie total platt, nix ging mehr.

    Auto an die Seite geschoben, kurz mal an der Lichtmaschine geschaut, ob da ein Stecker ab is, war aber nicht der Fall.
    Okay, ADAC gerufen, der kam dann (trotz hinweis auf ein 5-monate altes Baby im Auto) nach knapp anderthalb Stunden. Hat dann die Kontakte der Kabel an der Batterie gereinigt, meinen FoFi überbrückt, dann mit dem Voltmeter gemessen.

    Lima lädt (13,3V ohne Licht, 12,8V mit Licht.). Also gut, alles wieder i.o., weiter richtung heimat gefahren und unterwegs mitten in der Pampa das gleiche spiel, Licht wurde Dunbkler, 3 Minuten später komplett aus. Fast Vollmond - Juhu, etwas Licht, wohin ich rolle (bis zum nächsten Parkplatz)Gott sei dank an ner Stelle, wo es bergab ging. Auto rollen lassen und kurz bevor ich stand noch mal Gang rein und Kupplung kommen lassen, da gings auf einmal wieder, LiMa hat voll geladen bis daheim. (hat man am hellen Licht gesehen)

    Kann das jetzt wirklich nur an den Kontakten der Batterie liegen?
    Hab eher die Lichtmaschine wieder im Verdacht, da die in den letzten anderthalb Jahren schon 3 x gewechselt werden musste

    Was könnte das alles sein?

    Bin um jeden Rat dankbar!

    in diesem sinne...
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  2. #2
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    Es sieht für mich irgendwie aus, als hättest du irgendwo keinen nen Wackler.

  3. #3 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382
    Zitat Zitat von BigMasterA
    Es sieht für mich irgendwie aus, als hättest du irgendwo keinen nen Wackler.
    du meinst nen kleinen Wackler, oder?

    hmm, könnte auch sein!!!! Am Sonntag wird auf alle Fälle alles mal geprüft!
    Da gehe ich sowieso an den Auspuff und Querlenker!
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  4. #4
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    ja klar, meinte nen kleinen.

  5. #5
    Forums Inventar Avatar von zapper
    Registriert seit
    09.10.2001
    Alter
    38
    Beiträge
    231
    Also, die Ladespannung sollte auch mit Licht nur geringfügig absinken. Und 13,3 Volt sind für mich zuwenig.

  6. #6
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    Ja zu wenig um die Batterie zu laden, aber sollte doch ausreichen um die Spannung halten zu können

  7. #7 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382
    Zitat Zitat von zapper
    Also, die Ladespannung sollte auch mit Licht nur geringfügig absinken. Und 13,3 Volt sind für mich zuwenig.
    naja, ich sag mal so, die Batterie war ja zuvor komplett platt, dann hat der kurz überbrückt, seine Kabel weggemacht und dann gemessen.

    Da die BAtterie dann schon noch nahezu komplett leer war geht das so schon i.o., behaupte ich jetzt mal so!! Bin da aber auch nicht so der Fachmann!
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  8. #8
    Forums Inventar Avatar von Hubärli
    Registriert seit
    30.05.2003
    Fahrzeug
    Mk3 1.8 16V
    Alter
    31
    Beiträge
    1.251
    soll ich um 12 das messgerät einpacken und vorbeikommen?
    @lars: ist es nicht schön wie sich 2 Leute stundenlang über ne Flasche Cola totlachen können?

    <========= Ich bin der mit dem Stift in der Hand :kicher:

  9. #9 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382
    Zitat Zitat von Hubärli
    soll ich um 12 das messgerät einpacken und vorbeikommen?
    hmm, klaro, wäre sinnvoll, mal noch etwas überprüfen, woran es liegen könnte!
    Wäre in der Pause sowieso dran um mal nachzusehen, gestern Abend im Dunkeln macht das ja kaum sinn!
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  10. #10
    Forums Inventar Avatar von Hubärli
    Registriert seit
    30.05.2003
    Fahrzeug
    Mk3 1.8 16V
    Alter
    31
    Beiträge
    1.251
    Zitat Zitat von Grinsepaule
    Zitat Zitat von Hubärli
    soll ich um 12 das messgerät einpacken und vorbeikommen?
    hmm, klaro, wäre sinnvoll, mal noch etwas überprüfen, woran es liegen könnte!
    Wäre in der Pause sowieso dran um mal nachzusehen, gestern Abend im Dunkeln macht das ja kaum sinn!
    gut, 12:15 bei deiner karre.
    @lars: ist es nicht schön wie sich 2 Leute stundenlang über ne Flasche Cola totlachen können?

    <========= Ich bin der mit dem Stift in der Hand :kicher:

  11. #11 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382
    Zitat Zitat von Hubärli
    Zitat Zitat von Grinsepaule
    Zitat Zitat von Hubärli
    soll ich um 12 das messgerät einpacken und vorbeikommen?
    hmm, klaro, wäre sinnvoll, mal noch etwas überprüfen, woran es liegen könnte!
    Wäre in der Pause sowieso dran um mal nachzusehen, gestern Abend im Dunkeln macht das ja kaum sinn!
    gut, 12:15 bei deiner karre.
    okay, steht wieder dort, wo wir das letzte mal waren wegen den blauen RL´s!
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  12. #12
    Forums Inventar Avatar von Krisu
    Registriert seit
    16.10.2001
    Fahrzeug
    ST220 , Eicher EM295
    Alter
    33
    Beiträge
    665
    Zitat Zitat von Grinsepaule
    Zitat Zitat von BigMasterA
    Es sieht für mich irgendwie aus, als hättest du irgendwo keinen nen Wackler.
    du meinst nen kleinen Wackler, oder?

    hmm, könnte auch sein!!!! Am Sonntag wird auf alle Fälle alles mal geprüft!
    Da gehe ich sowieso an den Auspuff und Querlenker!
    îch mach drei kreuze in den Kalender, der VSD wir hochgehängt :o , wieso hat das so lange gedauert Markus??


    Die Jugend ist meist so allwissend, dass sie alles weiß, bis auf eines:
    dass auch einmal die Alten allwissend waren, bis sie wirklich was wussten!
    (Ernest Hemingway)


  13. #13 Themenstarter
    Forums Inventar Avatar von Grinsepaule
    Registriert seit
    16.10.2002
    Alter
    39
    Beiträge
    382
    Zitat Zitat von Krisu
    Zitat Zitat von Grinsepaule
    Zitat Zitat von BigMasterA
    Es sieht für mich irgendwie aus, als hättest du irgendwo keinen nen Wackler.
    du meinst nen kleinen Wackler, oder?

    hmm, könnte auch sein!!!! Am Sonntag wird auf alle Fälle alles mal geprüft!
    Da gehe ich sowieso an den Auspuff und Querlenker!
    îch mach drei kreuze in den Kalender, der VSD wir hochgehängt :o , wieso hat das so lange gedauert Markus??
    War letztes Jahr wegen dem Scheiss 5 mal in einer Woche beim Fordhändler, der hats dann aufgegeben und wollt mich wegen dem schon nicht mehr sehen. Seit her (und seit dem das hohe Fahrwerk drinne ist) hat michs kaum mehr belastet!!!!

    Aber da bald wieder der Boden näher dem Unterboden kommen soll, wirds zeit, da ne richtige Lösung für zu finden.
    Kenn halt keinen, der Schweissen kann, sonst würd ich da nen Schweißpunkt (gelle Michael) setzen lassen!!
    Greetz paule
    Ich mag den Golf - weil er so leicht zu überholen ist

  14. #14
    Forums Inventar
    Registriert seit
    04.08.2003
    Fahrzeug
    Focus tddi
    Alter
    36
    Beiträge
    1.649
    Moin Paule!

    Guck dir mal das Kabel an was von der Lima zur Batterie geht. Dieses läuft über eine Klemme vom Anlasser. Die Mutter, welche die Kabel befestigt wackelt sich sehr gerne los. Schau mal nach ob du die Kabel ein wenig dort bewegen kannst, das reicht nämlich schon damit nicht mehr genug Strom fliessen kann.
    Sollte die Mutter locker sein, mach sie ab und leg einen Federring unter, das bewirkt Wunder

    Chris

  15. #15
    Forums Inventar Avatar von Jynx2001
    Registriert seit
    18.08.2002
    Fahrzeug
    Focus 2.0 Zete
    Alter
    34
    Beiträge
    272
    Zitat Zitat von Grinsepaule
    Zitat Zitat von Krisu
    Zitat Zitat von Grinsepaule
    Zitat Zitat von BigMasterA
    Es sieht für mich irgendwie aus, als hättest du irgendwo keinen nen Wackler.
    du meinst nen kleinen Wackler, oder?

    hmm, könnte auch sein!!!! Am Sonntag wird auf alle Fälle alles mal geprüft!
    Da gehe ich sowieso an den Auspuff und Querlenker!
    îch mach drei kreuze in den Kalender, der VSD wir hochgehängt :o , wieso hat das so lange gedauert Markus??
    War letztes Jahr wegen dem Scheiss 5 mal in einer Woche beim Fordhändler, der hats dann aufgegeben und wollt mich wegen dem schon nicht mehr sehen. Seit her (und seit dem das hohe Fahrwerk drinne ist) hat michs kaum mehr belastet!!!!

    Aber da bald wieder der Boden näher dem Unterboden kommen soll, wirds zeit, da ne richtige Lösung für zu finden.
    Kenn halt keinen, der Schweissen kann, sonst würd ich da nen Schweißpunkt (gelle Michael) setzen lassen!!

    ja komme her, ich setzt dir nen schweißpunkt drauf, dass der nichtmehr verrutscht...

    cya michael
    * Alle schönen Dinge fangen mit f... an!! *

Seite 1 von 3 123 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.