Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 16
  1. #1 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105

    1.1er Leistungsverlust + hoher Spritverbrauch - wieso ?!

    Hi Leute ...

    toller Titel oder ?! Naja, passt aber irgendwie!

    Also hab nen 1,1 (50 PS) Baujahr 5/95 ... MK3 ... ca. 68000 Kilometer

    Er ist super laut, (klappern) zieht kaum noch und verbraucht ziemlich viel! Ich hab den jetzt seit 5 Monaten und am Anfang waren es so ca. 7 Liter auf 100 Kilometer ... jetzt sind es locker 10 - 11 Liter!

    Hab vor ca. 4 Monaten die Ventile einstellen lassen, (nach 3 Wochen war das Klappern wieder da) Ölwechsel inclusive Filter vor 3 Monaten ... war beim Einstellen der Ventile dabei und hab mir das angesehen ... wollte das nun auch machen ... hab auch schonmal wegen ner genauen Anleitung gefragt, aber leider nicht vollständig bekommen! Hab auch über unsere Suchfunktion gesucht, aber nix genaues gefunden! Hoffe ihr könnt mir helfen!

    Kann das vielleicht auch was ganz anderes sein ?! Abgesehen von Ventilen oder Nockenwelle ?!

    Danke

    Gruß Lecter

    Edited by LuLa:
    Bitte den Titel gemäß unseren Forumsregeln zukünftig etwas präziser formulieren. Vielen Dank!
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  2. #2
    Forums Inventar Avatar von Lux
    Registriert seit
    17.05.2002
    Fahrzeug
    Ford Focus
    Alter
    32
    Beiträge
    511
    das ist so schlecht zusagen , könnte auch ein pleuellager sein.
    Sig zur Zeit nicht verfügbar

  3. #3
    Forums Inventar Avatar von NachtKrach
    Registriert seit
    29.09.2003
    Fahrzeug
    Focus 1.6
    Alter
    31
    Beiträge
    1.007
    Zitat Zitat von XR2iMike
    Hi!
    Hast es schon mal mit neuen Zündkerzen, Luftfilter und Ölwechsel probiert?
    MfG Mike
    Zitat Zitat von Hannibal Lecter
    Hab vor ca. 4 Monaten die Ventile einstellen lassen, (nach 3 Wochen war das Klappern wieder da) Ölwechsel inclusive Filter vor 3 Monaten
    Frage beantwortet ...


    Fährst du viel Stadt? Oder eher viele Kilometer? Bei ersterem ist ja generell mit mehrverbrauch zu rechnen, bei zweitem könnten es Ventile sein aber guck mal auch nach Spritfilter usw...
    .: "It's not whether you win or lose. It's how drunk you get" :.

  4. #4 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    mmh ... also hab am mittwoch die ventile eingestellt ... mit vaters hilfe ... war eigentlich ganz easy ... wenn man es einmal gemacht hat.

    so ... er zieht wieder vernünftig, das klappern ist so gut wie weg ... verbrauch hab ich noch nicht gemessen ... werde ich jetzt aber mal machen ...

    falls das in vier wochen wieder da ist, was könnte es noch sein ?! ölwechsel war im letzten november ...

    gruß lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  5. #5 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    so ... wir sind jetzt 20 tage und 268 kilometer weiter und ich würde behaupten er zieht noch so wie am tag des einstellens ... die geräuchsentwicklung ist auch noch so wie damals würde ich behaupten ... wollen hoffen das es so bleibt ...

    gruß lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  6. #6 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    achja nochwas ...

    hätte ich fast vergessen ...

    als ich die abdeckung (längliche,leicht ovale form) abgenommen habe wo die zylinder drunter liegen, hatte diese "wanne" im hohlkörper jede menge ölschlick ... ist das gut oder nicht ?!

    hab das ja mal in der werkstatt einstellen lassen, und ich meine der hätte gesagt, das wäre gut so ...

    bin mir aber nicht mehr sicher ...

    gruß lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  7. #7
    Forums Inventar Avatar von Jynx2001
    Registriert seit
    18.08.2002
    Fahrzeug
    Focus 2.0 Zete
    Alter
    34
    Beiträge
    272
    Zitat Zitat von Hannibal Lecter
    achja nochwas ...

    hätte ich fast vergessen ...

    als ich die abdeckung (längliche,leicht ovale form) abgenommen habe wo die zylinder drunter liegen, hatte diese "wanne" im hohlkörper jede menge ölschlick ... ist das gut oder nicht ?!

    hab das ja mal in der werkstatt einstellen lassen, und ich meine der hätte gesagt, das wäre gut so ...

    bin mir aber nicht mehr sicher ...

    gruß lecter
    also das kommt von der kurzstreckenfahrerei... ~27o km in 2o tage iss ja net gerade viel...

    wenn du den mal ne weile über die bahn scheuchst iss der schlamm im normalfall weg!

    cya michael
    * Alle schönen Dinge fangen mit f... an!! *

  8. #8 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    stimmt fahre so gut wie nur kurzstrecke ...

    ist das mit dem ölschlick denn schlimm oder ist das einfach nur eine begleiterscheinung davon ?!

    gruß lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  9. #9
    Avatar von Forddietunwas
    Registriert seit
    16.11.2002
    Fahrzeug
    Fiesta / Focus
    Alter
    31
    Beiträge
    6.829
    Der verbrauch lässt sich klar daraus zurück führen das der Motor nie betriebstemparatur erreicht.
    Für immer Wild, Für immer Frei!


    Mitglied im Club der Anonymen Abseitsparker

  10. #10 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    verbrauch an öl oder an benzin oder an beidem ?!

    gruß lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  11. #11
    Forums Inventar Avatar von honey_bunny
    Registriert seit
    06.07.2003
    Alter
    33
    Beiträge
    41
    ich stelle meine ventile auch regelmäßig ein, wenn mir mein kleiner zu laut wird, aber nach drei wochen darf das klappern nicht schon wieder da sein!!!
    eigentlich ist das ein zeichen dafür, dass die nockenwelle runter ist, was bei deinem km-stand aber nicht sein kann!!!
    mein fofi braucht im winter auch immer so um die 6-7 liter, aber 11 sind echt nicht normal!!!

  12. #12
    John-boy
    Gast
    Thema Nockenwelle in dem Zusammenhang. Is bei mir bei meinem 96er mit 97 000 km auch schon runter. Und ich hab den bei 86 000 km im Juni 03 gekriegt ist also noch Händlergewährleistung drauf, ist das ein Fall für sowat??? Weil bei meinen 10 000 km müsste das dann ja auch von vorher gewesen sein oder?!

  13. #13 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    stimmt fahre so gut wie nur kurzstrecke ...

    ist das mit dem ölschlick denn schlimm oder ist das einfach nur eine begleiterscheinung davon ?!

    gruß lecter

    bekomme irgendwie keine antwort auf die frage ...

    stand der dinge:

    33,41 Liter auf 402 kilometer = 8,31 Liter pro 100 Kilometer !!!

    Fahre zu 98% Kurzstrecke, das heißt max. 20 Kilometer am Stück!

    Ich denke da sind 8,31 Liter ok oder ?!

    Ventile wurden vor 444 Kilometern eingestellt!

    Gruß Lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  14. #14 Themenstarter
    Forums Inventar Avatar von Hannibal Lecter
    Registriert seit
    28.10.2003
    Fahrzeug
    nix momentan
    Alter
    32
    Beiträge
    105
    so ... hab nochmal gemessen ...

    32,99 Liter auf 421 Kilometer = 7,84 Liter!

    Ventile eingestellt vor 865 Kilometern!

    Ist der Verbrauch für Kurzstrecke OK ?! Waren diesesmal vielleicht 120 Kilometer Autobahn dabei ...

    Antworten wären erwünscht ...

    Danke

    Gruß Lecter
    Manchmal fragt mich jemand wer ich bin ... ich bin ein Kritiker des Verhaltens der Gesellschaft, der aber leider nicht immer das Durchhaltevermögen hat, das was er kritisiert, nicht zu leben!

  15. #15
    Forums Inventar Avatar von Quasi
    Registriert seit
    27.03.2004
    Fahrzeug
    Schwedenpanzer
    Beiträge
    1.008
    Mein 1.3er schluckt im Stadtverkehr im Winter schon mal so 10 liter, im
    Sommer 9, allerdings extreme Kurzstrecke. 4 km in die Fa und zurück,
    ab und zu mal Einkaufen, also nix längeres.
    Und mein "Oma-Getriebe" wird auch noch etwas schuld dran haben.

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.