Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 28
  1. #1 Themenstarter
    Forums Inventar Avatar von wasili19
    Registriert seit
    18.09.2003
    Fahrzeug
    Focus 2 DA3 Ti
    Alter
    32
    Beiträge
    1.366

    MK 5 Heizt nicht richtig

    Hallo ich oder besser gesagt meine Schwester hat ein Problem: Ihr Ford Fiesta MK5 heizt nicht mehr richtig, d.h. Mal ja mal nein. Wenn du die Heizung (Lüfter) anschmeißt, dann ist es kurz warm und es wird immer kälter. Aber das komische manchmal ist das aber ganz weg und der wird richtig schön mollig warm, also ich tipp aufs Thermostat (wo ist das ding eigentlich???), aber ich bin mir nicht sicher also woran kann es liegen?

    Achso die Motortemp. ist immer auf ´12 Uhr´ stellung nie drüber!

    Auto :

    1,3 l Kent
    Bj 08.2000
    Km:41000

  2. #2
    Forums Inventar Avatar von Dukelc4
    Registriert seit
    04.11.2001
    Fahrzeug
    66er Mustang 5
    Alter
    37
    Beiträge
    3.471
    Hi,
    das liegt am Heizungsregelungsventil.
    Nimm mal die Suchfunktion.
    ...life is to short to drive anything else than a Ford

  3. #3 Themenstarter
    Forums Inventar Avatar von wasili19
    Registriert seit
    18.09.2003
    Fahrzeug
    Focus 2 DA3 Ti
    Alter
    32
    Beiträge
    1.366
    Also ich hab mir das angeschaut, stecker ab und siehe da Hitz Schwitz kein Witz!!

    Also scheint wirklich defekt zu sein:

    -Kann man son ding reinigen oder so?
    -Was würde ein neues Ford Ventil den kosten Ca.?
    -Ich möchte es alleine einbauen, kommt dann mir das Wasser entgegen oder wie (möchte nicht ablassen deswegen)

    Naja wenn not am Mann, oder schwester dann kann sie ja ohne stecker fahren

  4. #4
    Forums Inventar Avatar von PD-MK4
    Registriert seit
    23.06.2003
    Ort
    38154 Königslutter
    Fahrzeug
    Ranger 3,2l
    Alter
    37
    Beiträge
    1.612
    Zitat Zitat von wasili19
    Also ich hab mir das angeschaut, stecker ab und siehe da Hitz Schwitz kein Witz!!

    Also scheint wirklich defekt zu sein:

    -Kann man son ding reinigen oder so?
    -Was würde ein neues Ford Ventil den kosten Ca.?
    -Ich möchte es alleine einbauen, kommt dann mir das Wasser entgegen oder wie (möchte nicht ablassen deswegen)

    Naja wenn not am Mann, oder schwester dann kann sie ja ohne stecker fahren
    Welchen Stecker hast du abgemacht ? Und wie verhält sich die Temperatur bei abgezogenem Stecker über ne längere Strecke ? Wenn der nämlich bei abgezogenem Stecker immer heizt, ohne auszufallen, dann würde ich auf die Temperaturregelung (das Teil was hinter deinem warm/kalt schalter sitz ) tippen. Das die nen Wackel hat und dadurch das Ventil nicht korrekt geregelt werden kann.


  5. #5 Themenstarter
    Forums Inventar Avatar von wasili19
    Registriert seit
    18.09.2003
    Fahrzeug
    Focus 2 DA3 Ti
    Alter
    32
    Beiträge
    1.366
    Also der wagen war nur im Stand, ich weiß nicht wie das während der Fahrt ist.
    Jedenfalls Als ich den Stecker abgezogen hab wurde es warm, (so warm
    wie es nie in dem Wagen war) Ist das richtig?

    Achso das ding klickt irgentwie alle 3-5 Sec. soll das so sein?

  6. #6
    Forums Inventar Avatar von PD-MK4
    Registriert seit
    23.06.2003
    Ort
    38154 Königslutter
    Fahrzeug
    Ranger 3,2l
    Alter
    37
    Beiträge
    1.612
    Klicken weiß ich nicht, jedoch ist es korrekt, dass bei nichtvorhandener ansteuerung das Ventil komplett öffnet.

    Aber schon gefragt, welchen Stecker hast du abgemacht ? Im innenraum, oder im Motorraum ?


  7. #7 Themenstarter
    Forums Inventar Avatar von wasili19
    Registriert seit
    18.09.2003
    Fahrzeug
    Focus 2 DA3 Ti
    Alter
    32
    Beiträge
    1.366
    Im motorraum hinter den Spritzwand

  8. #8
    Forums Inventar Avatar von PD-MK4
    Registriert seit
    23.06.2003
    Ort
    38154 Königslutter
    Fahrzeug
    Ranger 3,2l
    Alter
    37
    Beiträge
    1.612
    okay, dass sollten die Steuerkabel vom Temperaturwahlschalter sein. Wenn du pech hast ist die Elektronik im Ar*** und die ist leider teuer.

    zur not auf´m Schrott gucken, oder warten bis jemand mit nem besseren Tipp kommt.


  9. #9
    Forums Inventar Avatar von Dukelc4
    Registriert seit
    04.11.2001
    Fahrzeug
    66er Mustang 5
    Alter
    37
    Beiträge
    3.471
    Zitat Zitat von wasili19
    Also der wagen war nur im Stand, ich weiß nicht wie das während der Fahrt ist.
    Jedenfalls Als ich den Stecker abgezogen hab wurde es warm, (so warm
    wie es nie in dem Wagen war) Ist das richtig?

    Achso das ding klickt irgentwie alle 3-5 Sec. soll das so sein?
    Hi,
    wenn die Funktion in Ordnung ist öffnet das Ventil alle paar Sekunden. Und zwar je nach eingestellter Wärem und Motordrehzahl. Das macht sich durch ein klicken bemerkbar. Wenn du den Stecker am Ventil abzieht bleibt es entweder offen oder geschlossen stehen. Das kann verdammt warm werden im Auto, ich sprech da aus Erfahrung. Du bekommst dann die volle Temperatur des Kühlwassers ab.
    Das Ventil zu tauschen ist nicht allzu schwierig, Kühlwasser kommt dir nicht viel entgegen.
    ...life is to short to drive anything else than a Ford

  10. #10
    Forums Inventar Avatar von Frankk
    Registriert seit
    14.10.2001
    Fahrzeug
    SEAT Ibiza 6L 1.4 16V 74 kW Sport Edition
    Alter
    34
    Beiträge
    882
    @ Duke: Das beruhigt mich. Ich glaub nämlich auch, dass bald mein Ventil den Dienst völlig versagt...
    www.Franks-FoFi.de
    www.FrankKoch.net

    auto emoción - "Kraft trifft Leidenschaft"

  11. #11 Themenstarter
    Forums Inventar Avatar von wasili19
    Registriert seit
    18.09.2003
    Fahrzeug
    Focus 2 DA3 Ti
    Alter
    32
    Beiträge
    1.366
    Wo muss ich den Multitester ranhalten,

    An masse und an den Stecker im Motorraum? oder wie?

  12. #12
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    Ja, aber wenn er den Stecker abgezogen hat und es funktioniert sollte es doch nicht ma Ventil sondern an der Steuerung liegen.

  13. #13
    Forums Inventar Avatar von Dukelc4
    Registriert seit
    04.11.2001
    Fahrzeug
    66er Mustang 5
    Alter
    37
    Beiträge
    3.471
    Zitat Zitat von BigMasterA
    Ja, aber wenn er den Stecker abgezogen hat und es funktioniert sollte es doch nicht ma Ventil sondern an der Steuerung liegen.
    Wieso?
    Kann ja sein das das Ventil in offener Stellung hängengeblieben ist. Wenn es "defekt" ist bewegt es sich ja noch, nur nicht mehr so oft.
    ...life is to short to drive anything else than a Ford

  14. #14
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    Nagut, aber wie kriegt man jetzt raus was es ist? Auf Gutglück kaufen und tauschen ist ja auch Mist.

  15. #15
    Forums Inventar Avatar von Dukelc4
    Registriert seit
    04.11.2001
    Fahrzeug
    66er Mustang 5
    Alter
    37
    Beiträge
    3.471
    Zitat Zitat von BigMasterA
    Nagut, aber wie kriegt man jetzt raus was es ist? Auf Gutglück kaufen und tauschen ist ja auch Mist.
    Na einfach am Stecker vom Ventil messen. Wenn da kein Signal ankommt hat die Steuerung einen Schuß.
    Es ist aber mit 99% Sicherheit das Ventil.
    Ist ein bekannter Fehler beim MK4/5. Bosch Mist halt.
    ...life is to short to drive anything else than a Ford

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.