Unterstütze deine [fiesta/ka] Ford Community | Zum Merchandise Shop

Passwort vergessen?

Benutzernamen vergessen?

Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 32
  1. #1 Themenstarter
    Forums Inventar Avatar von Gambi
    Registriert seit
    30.06.2003
    Beiträge
    6

    Umluft geht nicht

    hallo @ all

    Habe gestern mal meine umluft wieder gebraucht, aber dieses mal tat sich nichts. Normal hört man es wenn sich irgenswelche Klappen öffnen aber seid gester höre ich es nicht, das sie sich schließen oder öffnen würden. Obwohl die kontrolleuchte an geht. :cry:

    Weis vieleicht einer von euch wo die Klappen sitzten die sich bei umluft öffnen, damit ich das überprüffen kann?

    Ich danke für jeden BEITRAG!!!

    Macht weiter so
    Ohne Moos nix los

  2. #2 Themenstarter
    Forums Inventar Avatar von Gambi
    Registriert seit
    30.06.2003
    Beiträge
    6
    Zitat Zitat von MTG
    hm ich höre da auch nichts, weiß aber auch nicht obs funzt... wie kann man das testen?!
    Bei mir hat sich das richtig angehort als ob man manuel von windschutzscheibe auf fußraum schalten würde dieses gereusch aufjedenfall. und das geräusch kamm so aus dem fußraum bereich als ich diesen knops gedrückt habe. Aber ich war heute bei Ford und die meinten das dir reperatur ca.120 euro kosten würde. Doch leider wollte er mir nicht sagen wo es sich befindet ( Die klappen die sich öffnen).

    Also habe ich sellbst nachgeschaut aber nichts zu fiinden

    Möcht ech gern wissen wo die sich befinden!!!!! :jammer:
    Ohne Moos nix los

  3. #3
    Forums Inventar Avatar von Dukelc4
    Registriert seit
    04.11.2001
    Fahrzeug
    66er Mustang 5
    Alter
    37
    Beiträge
    3.471
    Hi Gambi, sitzt du gerade? Wenn nicht setz dich hin:
    1.Lenksäule kompl. ausbauen.
    2.Kombiinstrument ausbauen.
    3.Ggf. Radio/Cassettengerät ausbauen.
    4.Bedienteil – Heizung/Klimaanlage ausbauen.
    5.Mittelkonsole ausbauen.
    6.Airbag – Beifahrerseite ausbauen.
    7.Seitenverkleidungen vorn ausbauen.
    9.Verkleidungen – A-Säule ausbauen.
    10.Modul – Diebstahlwarnanlage/Doppelverriegelung abklemmen.
    11.Schrauben – Armaturenbrett herausdrehen (11 Schrauben).
    12.Armaturenbrett in Richtung Vordersitze schieben.
    13.Abdeckung ausbauen und Zentral-Elektrikbox von Armaturenbrett lösen (zwei Schrauben).
    14.Entlüftungsrohr ausbauen (sieben Schrauben).
    15.Kabelbaum von Sicherheitsabdeckung abclipsen (fünf Clips).
    16.Kabelbaum von Führungsschienen abclipsen (sechs Clips) und Armaturenbrett abbauen (Kabelbaum zur Verdeutlichung in Abbildung ausgebaut).
    17.Stellmotor ausbauen.
    Auf gut deutsch musst du das komplette Armaturenbrett ausbauen um da dranzukommen. Als erstes würde ich aber mal den Schalter, die Elektronik hintendran und die Sicherung überprüfen.
    ...life is to short to drive anything else than a Ford

  4. #4
    Forums Inventar Avatar von Sledge
    Registriert seit
    10.06.2003
    Fahrzeug
    Seat Toledo 1M
    Beiträge
    2.001
    Ich glaub ein Loch von unten ins Auto brennen ist da schneller gemacht oder ?



    :wat:

  5. #5 Themenstarter
    Forums Inventar Avatar von Gambi
    Registriert seit
    30.06.2003
    Beiträge
    6
    OHOH

    Also ich dachte an etwas einfaches aber das ist ja so als ob ich mein ganzen fofi auseinander bauen würde, also liegt es an so einem scheiß stellmator??

    Na klasse!!! :
    Ich freue mich :kusswang:

    Nein Scherz aber so viel hätte ich nicht gedacht dann ist immer noch die frage wo öffnen sich die klappe meines ahtens ( vom hören ) ist es irgendwo im fußraum oder hört es sich nur so an?

    Ich meine sonst würde es ja nicht umluft heisen.
    Ohne Moos nix los

  6. #6
    Forums Inventar Avatar von BigMastA
    Registriert seit
    28.07.2002
    Fahrzeug
    BMW E91
    Beiträge
    2.372
    Die Klappe ist in dem Heizungsgehäuse verbaut. Aber mit 120€ bist du bei Ford schon gut bedient. Das A-Brett Rausreisen kostet ne Menge Zeit und Nerven, vor allem der Wiedereinbau.

  7. #7
    Forums Inventar Avatar von RS
    Registriert seit
    24.11.2002
    Fahrzeug
    Der mit dem Stern ;-)
    Beiträge
    102
    Glaube nicht, dass die bei einer 120€ Reperatur das ganze A-Brett rausreisen, das kämen die von der Zeit nicht hin. Wie schon oben gesagt würde mal Schalter und Verkabelung überprüfen.

  8. #8 Themenstarter
    Forums Inventar Avatar von Gambi
    Registriert seit
    30.06.2003
    Beiträge
    6
    Tja ich weis nicht wie es sagen soll aber heute morgen habe ich es wieder getestet und die kloppen öffneten sich wieder :o komisch komisch.

    Und so wie ich es heute hören konte sitzten die klappen doch weiter oben.
    Tja was das wohl ist mal gehts und mal wieder nicht.

    Das Problem ist nur wenn so ein stinkender LKW vor mir fährt geht es natürlich nicht aber anders habe ich es auch nicht erwartet.

    Das ist und bleibt halt ein Fofi :sunny:
    Ohne Moos nix los

  9. #9
    Forums Inventar Avatar von MBNalbach
    Registriert seit
    19.07.2002
    Fahrzeug
    smart fortwo C
    Alter
    35
    Beiträge
    934
    gewöhn dich drann, jetzt geht sie wahrscheinlich monatelang ohne fehler... meine ging den gesamten sommer über nicht, jetzt funzt das ding aber wieder wie ne eins, ohne reperatur...

    apropos heizung... die tage fiel meine lüftung aus, stufe 1,2 und 3 tot, 4 einwandfrei, fußraum beifahrerseite sitzt ein stecker auf den widerständen für den lüftermotor, übelsterweise verschmort und vom Vorbesitzer bzw werkstatt schonmal repariert worden, die reparierte klemme ist komplett schwarz, verschmort und nur noch am bröseln! Habs jetzt erstmal blank gemacht damits wieder geht, werd aber im sommer wohl die kontakte erneuern müssen, so wird das nix mehr
    Focus Ghia, 2l, bj99 (DAW)
    Smart Cabrio, 0,6l, bj00 (450)
    Smart Cabrio, 0,8l CDI, bj01 (450)

  10. #10

    Umluft von Klimaanlage fast immer außer Funktion

    Hallo

    Das Problem hatte und habe ich bei meinem MK4/JAS 99' Fiesta seit Neukauf an auch.
    Und zwar scheint das Problem meiner und der Werkstatt Ansicht nach ein mechanisches zu sein! Die Mechanik scheint irgendwie/-wo zu klemmen und zwar immer in den Endlagen. Der Stellmotor wird nämlich leicht hörbar jedes Mal angesprochen,wenn ich die Taste drücke...Wenn es funktioniert, hört man ein deutliches Stellgeräusch, sonst bleibt es ruhig. Außerdem ist das Lüftungsgeräusch deutlich lauter bei Umluft und man hört es von dem Beifahrerfussraum aus einströmen...

    Die Umluftklappe, die den Frischluftstrom unterbricht (und somit wahrscheinlich gelichzeitig die Luft aus dem Beifahrerfussraum ansaugt) sitzt unter dem Lufteinlasskasten in dem auch der Pollenfilter sitzt, im Motorraum Beifahrerseite, Nähe Wischanlagengestänge. Zieht man den Pollenfilter, kann man die Klappe sehen. Sie ist mit Schaumstoff überzogen und klappt beim Schließen von senkrecht nach waagerecht nach oben. Daher kann man erkennen (wenn man es am Lüftungsgeräusch nciht schon hört), ob sie offen oder zu klemmt...Die 'Kontrollampe' des Schalters, zeigt nur den Soll- nicht Istzustand (sicher, diese sollten eingentlich übereinstimmen*lach*)

    Der Händler sagte mir, die Mechanik oder Stellmotor sei auch vom Beifahrerfussraum kompliziert aber erreichbar...ob das stimmt!?!

    Ich hatte den in der Garantiezeit mindestens 4 Mal deswegen beim Händler. Die haben wohl auch Stellmotor getauscht,etc. Wahrscheinlich ist das ein unglücklicher Konstruktionsfehler, der temperaturabhängig sein muss...

    Weiss jemand, wo genau das Problem liegt? Wie man es vlt beheben kann!?! Das ist das Einzige, was an meinem Fiesta nicht funktioniert

    Und dieses Feature der Klimaanlage finde ich gerade sooo nützlich...

    Wäre toll,wenn jemd., der mehr gesehen hat, bzw. weiss, Tipps geben könnte...

    LG
    Thorsten
    Fahrzeug: Fiesta StyleKool, MK 4 bzw. JAS, Bj 99, Endura E 1.3l, 44kW, Klimaanlage, EFH, ZV, 75Mm, pazific-grün-metallic, 5 Türer, Serie

  11. #11
    Forums Inventar Avatar von Coke
    Registriert seit
    21.05.2002
    Ort
    85716 Unterschleißheim
    Fahrzeug
    Mini Cooper S
    Alter
    34
    Beiträge
    110
    Ich hab das auch hin und wiedermal in meinem Puma gehabt.

    Bin auch schonmal von unten fast rangekommen.

    Bei mir hat aber jedesmal geholfen: beherzter, kräftiger Schlag aufs Amaturenbrett auf Höhe des Stellmotors.

    Und dann läuft er wieder ein paar Monate
    ...Träume...Hoffnung...Realismus...Ernüchterung... Enttäuschung...Aufgabe...

  12. #12
    hi Coke

    Wie kommst du denn, wenn auch beinahe nur mit der Hand dran? Wo muss ich lang?

    Jetzt musst du mir nur noch verraten, wo der Stellmotor sitzt, damit ich das Problem vlt. auch mal erschlagen bekomme


    LG
    Thorsten
    Fahrzeug: Fiesta StyleKool, MK 4 bzw. JAS, Bj 99, Endura E 1.3l, 44kW, Klimaanlage, EFH, ZV, 75Mm, pazific-grün-metallic, 5 Türer, Serie

  13. #13
    Forums Inventar
    Registriert seit
    24.07.2004
    Fahrzeug
    Fiesta MK4
    Alter
    36
    Beiträge
    65
    Also bei mir höre ich gar nix wenn ich den Kmopf drücke und trotzdem geht die Umluft.
    Als ich sie im Winter anmachte beschlugen direkt alle Scheiben von innen.
    Und wenn ich Umluft mache wird das Lüftungsgeräusch leiser als die normale Außenlüftung.

  14. #14
    Forums Inventar Avatar von Silver_Oak
    Registriert seit
    17.08.2003
    Fahrzeug
    Fiesta MK4 RS
    Alter
    33
    Beiträge
    5.629
    Bei mir (hat und tuts auch immer noch) die Umluftklappe einen weg. Die klappt wenn ich den schalter bediene oder die Zündung anschalte auf dann zu (3oder 4 mal bis sie dan entwederauf oder zu ist, aber funktionieren tut sie trotzdem sonst wie sie es soll.
    An den Stecker kommt man nicht vom Beifahrerfußraum ran!
    Ich geb dich nie her, Fiesta forever 16 Jahre und 280000km mit dir gefahren, das macht dich zum Familienmitglied! 20 Jahre und kein bissel alt.
    Winterschlafmodus

  15. #15

    Wo sitzt Stellmotor Umluftschaltung? Wieso klemmt Mechanik

    @ Coke
    den Schlag auf das Armaturenbrett und sämtliche vom Fussraum aus erreichbare Lüftungskanäle und Gehäuse hat nichts gebracht...Scheint bei mir hartnäckig zu hängen, obwohl es heut morgen ma wieder funktioniert hat.

    @ Wickerman
    das Umschalten hört man auch nur, wenn keine Fahrgeräusche, Lüftung aus
    Umluft leiser als Frischluft? Ist bei mir umgekehrt und auch irgendwie logisch, denn man hört ja bei Umluft noch zusätzlich die im Fahrzeug einströmende Luft...
    Welches Bj hast du denn? Den MK 5?

    @Silver_Oak
    Hm, das ist ja lustig...Ich wäre froh, wenn meine das wenigstens machen würde...Meine öffnet nur bei Neustart und ohne Klima wieder selbstätig (zumindest steuert die Elektronik das so an)...


    Hat jemand ein Fiesta Buch und kann mir sagen, wo genau der Stellmotor sitzt? Komme ich da so dran, um ihn zumindest zu bewegen?
    Ich habe da schon rumgefummelt, aber außer den Stecker für Lüftung nichts gefunden...

    Oder hat jemand sich schon einmal mit der Mechanik/Stellmotor beschäftigt?


    Um Frühjahr und Herbst herum funktioniert die Umluftschaltung hin und wieder mal...
    Dumm ist nur, wenn sie in der Umluftlage hängen bleibt: Daher rate ich jedem, vor dem Ausschalten des Motors wieder eigenständig zu öffnen (die Elektronik öffnet sonst eigenständig erst bei Neustart ohne Klimaanlage wieder - immerhin, schlau programmiert...)

    Achso: Ich höre bei mir ganz leise ein Zucken des Stellmotors, wenn ich die Taste tippe...Mehr will er aber nicht tun...
    Fahrzeug: Fiesta StyleKool, MK 4 bzw. JAS, Bj 99, Endura E 1.3l, 44kW, Klimaanlage, EFH, ZV, 75Mm, pazific-grün-metallic, 5 Türer, Serie

Seite 1 von 3 123 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
[fiesta/ka] Ford Community Du betrachtest unsere Community derzeit
als Gast und hast damit nur begrenzt
Zugriff auf Diskussionen und Bereiche.